MODEM/ROUTER Archer VR400 1200Mbps MU-MIMO VDSL/ADSL TP-LINK במלאי 1 / 5
TP-LINKSKU DHG22761

MODEM/ROUTER Archer VR400 1200Mbps MU-MIMO VDSL/ADSL TP-LINK

HARDWARE FEATURESInterface3 RJ45 LAN Ports1 RJ45 LAN/WAN Port1 RJ11 Port1 USB 2.0 PortButtonWPS ButtonWireless On/Off ButtonPower On/Off ButtonReset ButtonPower Supply12V/1.5AIEEE StandardsIEEE 802.3IEEE 802.3u802.3abVD…

ManufacturerTP-LINK
Part Number11005
Warranty36 months
₪237.99כולל מע״מ
איסוף עצמיהרב וינרוב 23, טירת כרמל · חינם
אחריות36 חודשים · אחריות מלאה ושירות במעבדת DHPC
שאלה על המוצר?דברו איתנו ב‑WhatsApp ←
HARDWARE FEATURESInterface3 RJ45 LAN Ports1 RJ45 LAN/WAN Port1 RJ11 Port1 USB 2.0 PortButtonWPS ButtonWireless On/Off ButtonPower On/Off ButtonReset ButtonPower Supply12V/1.5AIEEE StandardsIEEE 802.3IEEE 802.3u802.3abVDSL2 StandardsITU G.993.2, Up to 17a prole (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)ADSL StandardsFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1ADSL2 StandardsITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)ADSL2+ StandardsITU-T G.992.5Dimensions ( W x D x H )243×160.6×32.5mmAntenna Type3 fixed external antennasCompatibilityNBN - Fibre to the Node (FTTN) - DSL Modem Router Mode.NBN - Fibre to the Building (FTTB) - DSL Modem Router Mode.NBN - Fibre to the Premises (FTTP) - Wireless Router Mode.NBN - Fibre to the Home (FTTH) - Wireless Router Mode.For further information on NBN connections please visit: http://www.nbnco.com.au/learn-about-the-nbn/network-technology.htmlWIRELESS FEATURESWireless StandardsIEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHzWireless Speeds867Mbps at 5GHz300Mbps at 2.4GHzTransmit Power2.4GHz <20dBm(EIRP)5GHz <23dBm(EIRP)Wireless FunctionsEnable/Disable Wireless Radio, WDS Bridge, WMM, Wireless StatisticsWireless Security64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC FilteringWireless ScheduleSupport 2.4GHz and 5GHz Wireless ScheduleSOFTWARE FEATURESQuality of ServiceATM QoS, Bandwidth ControlSecurityNAT Firewall, Access Control, IP and MAC Address BindingOperating ModesVDSL/ADSL Modem Router, Wireless Router,3G/4G RouterManagementWeb Based Conguration(HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based FirmwareUpgrade, Diagnostic ToolsDHCPServer, Client, DHCP Client List, Address Reservation, DHCP RelayPort ForwardingVirtual Server, Port Triggering, DMZ, ALG, UPnPDynamic DNSDynDns, NO-IPVPN Pass-ThroughPPTP, L2TP, IPSec PassthroughProtocolsSupports IPv4 and IPv6ATM/PPP ProtocolsATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCsAdvanced FunctionsParental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,DDNS, IGMP V1/V2/V3USB SharingSupport Samba(Storage)/FTP Server/Media Server/PrinterServer, 3G/4G ModemGuest Network2.4GHz guest network, 5GHz guest networkIPSec VPNSupports up to 10 IPSec VPN tunnelsBeamforming5GHzOTHERSCertificationCE, RoHSPackage Contents· AC1200 Wireless VDSL/ADSL Modem Router Archer VR400· External Splitter· RJ11 DSL Cable· RJ45 Ethernet Cable· Power Adapter· Quick Installation GuideSystem Requirements· Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux· Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser· Subscription with an Internet Service Provider (for Internet access)WarrantyLimited 3-Year WarrantyFor further information on our warranty policy please visit: http://www.tp-link.com.au/support/rmaEnvironment· Operating Temperature: 0℃~40℃ (32℉ ~104℉)· Storage Temperature: -40℃~70℃ (-40℉ ~158℉)· Operating Humidity: 10%~90% non-condensing· Storage Humidity: 5%~90% non-condensing
ManufacturerTP-LINK
Part Number11005
Warranty36 months
מק״טDHG22761

איסוף עצמי – מהחנות בהרב וינרוב 23, טירת כרמל, ללא עלות.

משלוח – נקודת איסוף או שליח עד הבית לכל הארץ. עלות המשלוח מוצגת בקופה.

אחריות – אחריות מלאה על כל המוצרים, עם שירות לקוחות זמין ומעבדת תיקונים במקום.

RELATED

מוצרים דומים

Cudy CUDY Gigabit Media Converter MC220 ₪77.99
Other Companies CAT-7 RJ45 1M כבל רשת מסוכך ₪10.99
TP-LINK SWITCH 24PORT 10/100/1000 TP-LINK ₪310.99
TP-LINK TP-LINK SFP to Giga LAN MC220L ₪58.99
TP-LINK ACCESS POINT DECO X50 AX3000 MESH 2 PACK TP-LINK ₪559.99
Other Companies CAT-7 RJ45 30M כבל רשת מסוכך ₪90.99
TP-LINK ACCESS POINT DECO X50-POE AX3000 MESH 1 PACK TP-LINK ₪360.99
aruba ACCESS POINT Instant On AP25 Aruba ₪732.99
aruba SWITCH 48-PORT Instant IOn 1930 48G 4SFP+ JL685A Aruba ₪1,558.99
TP-LINK SWITCH 8-PORT Gigabit Smart L2 POE+ SG2008P TP-Link ₪444.99